EndNote X9 Introductory Guide for Windows

University of Tasmania Library
http://utas.libguides.com/endnote

July 2020
# Contents

1. **EndNote Libraries** ......................................................................................................................... 4  
   1.1 Creating an EndNote X9 Library ........................................................................................................ 4  
   1.2 Open an Existing EndNote Library ............................................................................................ 5  
      1.2.1 Set your library to open automatically .............................................................................. 5  
   1.3 Saving and Backing-Up an EndNote Library (Compressing) .................................................. 5  
2. **Manually Adding References to Your Library** .................................................................................. 6  
   2.1 Typing a New Reference .............................................................................................................. 6  
      2.1.1 Personal Author and Organisation names ......................................................................... 6  
   2.2 Editing a Reference in a Library .................................................................................................. 7  
      2.2.1 Find Reference Updates .................................................................................................. 8  
   2.3 Attaching Full-Text Documents .................................................................................................. 8  
      2.3.1 Find Full Text ............................................................................................................... 8  
      2.3.2 Manually attaching full text documents ......................................................................... 9  
3. **Creating References from .PDF Documents** .................................................................................. 9  
4. **References from Databases** ............................................................................................................ 11  
   4.1 Direct Export ............................................................................................................................... 11  
      4.1.1 Direct export from Web of Science databases .................................................................. 11  
   4.2 Filters ........................................................................................................................................ 13  
      4.2.1 Agricola database ............................................................................................................. 13  
   4.3 Connection Files ......................................................................................................................... 14  
      4.3.1 Medline via PubMed ....................................................................................................... 14  
5. **Organising Your EndNote Library** ............................................................................................... 17  
   5.1 Searching Your Library .............................................................................................................. 17  
      5.1.1 Quick Search .................................................................................................................... 17  
      5.1.2 Search Tab ...................................................................................................................... 17  
   5.2 Grouping References ................................................................................................................... 17  
      5.2.1 Smart groups .................................................................................................................. 18  
      5.2.2 Custom groups .............................................................................................................. 18  
6. **Citing References and Creating Bibliographies Using Microsoft Word** .................................... 20  
   6.1 Selecting an output style ............................................................................................................. 20  
   6.2 Inserting in-text citations using Word ........................................................................................ 21  
      6.2.1 Insert citations within EndNote .................................................................................... 21  
      6.2.2 Insert citations using the Word toolbar .......................................................................... 22  
   6.3 Editing an In-Text Citation ......................................................................................................... 23  
      6.3.1 Instant Formatting (Cite While You Write) Turned On .................................................. 23  
      6.3.2 Instant Formatting (Cite While you Write) Turned Off .................................................. 24  
   6.4 Changing Output Styles in Word ............................................................................................... 25  
   6.5 Turning Instant Formatting (Cite While You Write) Off and On ............................................. 25  
   6.6 Converting your Word document to Plain Text ......................................................................... 25  
7. **Help and Problem Solving** ............................................................................................................. 26
Introduction to EndNote X9

What is EndNote X9?

EndNote is a reference management tool which helps you to save and manage bibliographic references. EndNote X9 enables you to organise references into separate libraries and into smaller groups within each library. It can store copies of files with your references (e.g. .PDF, TIFF, HTML, XLSX) so you can take all of your research with you in one easy package. EndNote X9 will display your references in the reference style of your choice (e.g. APA 7th), and will format your research papers for you, placing references and footnotes where necessary, compiling a bibliography as you reference. EndNote can also be used as a search interface to some databases and library catalogues, and can be used collaboratively with other researchers with the EndNote Online version.

The University of Tasmania has purchased an institution-wide license to the software that allows all current staff and students to use the software. EndNote X9 is the latest version that is supported by the University of Tasmania Library.

Please note: Version X9.3.1 onwards works with 64-bit architecture computers. Libraries created in X9.3.1 onwards cannot be viewed with the earlier versions of EndNote. This introductory guide is produced for version X9.3.3

You can download EndNote from the EndNote subject guide http://utas.libguides.com/endnote

Before you start

This document uses the word ‘reference’ (or references) when referring to a record in an EndNote library. This follows the convention used in the EndNote software.

The terms ‘reference’ and ‘citation’ can be used interchangeably, and you may find people use either term, or both.

A citation can be broadly defined as a reference to a published or unpublished source. In other words, a citation is a record in your EndNote library which contains information that refers to a journal article, a book, a picture, song, musical score, or any other published or unpublished item.

A citation style refers to the way reference information is displayed in a written document. For example, APA 7th is a citation style which has rules governing how citations should be formatted in a written document.
1. EndNote Libraries

1.1 Creating an EndNote X9 Library

1. Open EndNote X9 - either displays a grey screen, ready to create a library, or may create a default library with the title My EndNote Library.

2. Go to the top menu on your screen – select File > New

3. Name and save this library to your Documents folder or similar location on your computer <Save>.

Please note: Do not save and view your working library in cloud services as this will damage your library.

Please note: A .Data folder will be automatically created when you create a new EndNote library. It will have the same name as your library with a .Data extension. This folder is part of the library, and any images or files you insert into your library will be stored in the .Data folder.

If you shift your EndNote library .enl file to another computer location or device, the .Data folder must also be shifted.

Take note of the different areas of the screen. Menus, toolbar, reference list section and reference preview and search sections, which are all empty at the moment.

EndNote X9 Home Screen

After your EndNote Library has been created, but before it has content, your EndNote page should look similar to this:
1.2 Open an Existing EndNote Library

Once the library has been created and saved, EndNote will remember that the library exists. When you restart EndNote, your last opened EndNote library will automatically open.

If you need to open an existing library

- From the **File** menu, select **Open**. The saved library’s file name should be displayed in the submenu
  If the library is not displayed, select **Open Library** and locate the library file on your computer

1.2.1 Set your library to open automatically

When EndNote is opened, you can have your preferred library to open automatically.

- Open the library or libraries you would like to open automatically
- From the **Edit** menu, select **Preferences**
- In the left side of the EndNote Preferences window, click on **Libraries**
- From the drop down menu, select **Open the specified libraries**
- Click on the **Add Open Libraries** button to add all open libraries to the list
- Click on **OK**

1.3 Saving and Backing-Up an EndNote Library (Compressing)

It is good practice to make regular backup copies of your EndNote library. It is useful to save a copy onto a mobile storage device such as a USB drive. A compressed library is the preferred method of saving. Your library (.enl) and associated data folder (.Data) will be combined into a single compressed library (.enlx).

- From the **File** menu, select **Compressed Library (enlx)...**
- Choose the options from Create/Create & E-Mail; With or Without File Attachments; All References in Library: or selected references or a group of references
- Click on **Next**
- Select the location where you want the copy to be stored, such as a removable disk
- It is recommended to add a date to the file name, so you know when the copy was made
- **Save as type** option will be Compressed Library (*.enlx)
- Click on **SAVE**

**Please note:** You can save your back-up libraries to cloud services but do not open the back-up libraries. Transfer the library to your own computer before opening.
2. Manually Adding References to Your Library

2.1 Typing a New Reference

- Select menu References > New Reference (or Ctrl + N), or click on the icon in the EndNote X9 toolbar
- Select the reference type you wish to add from the Reference Type drop-down list (e.g. book, journal article) and create a simple record

- Close the 'New Reference' window (small x at the top right of window), and you will be prompted to save changes, to reveal your EndNote X9 library, which now includes your new reference

Please Note: The use of capital letters for article and chapter titles, book and journal titles, will depend on the citation style used by your school, supervisor or publication. EndNote does not always change the way you use capital letters so you must learn to recognise your chosen style elements. Click the Preview tab to check layout.

2.1.1 Personal Author and Organisation names

Personal Authors

There is more than one way of entering personal author names

- type family name first, followed by a comma and then the given name, e.g. Mathews, Christine
- type the given name followed by the family name, e.g. Christine Mathews.
- separate initials with a space or full stop, e.g. Mathews, C.O. or Mathews, C O
For more than one author - Add each extra author on a new line. Press Enter after typing an author’s name so that each author appears on a separate line.

**Organisation Names**
- Add a government or organisational author followed by a comma – this keeps words in order, e.g. Apple Computer Inc., or Ministry of Education,
- Use two commas for part of an organisation, e.g. World Trade Organization,, Geneva

**2.2 Editing a Reference in a Library**
- Double-click the reference in your library to reveal the full details to alter or add new details. You will be prompted to save the changes when you exit from the reference screen

**Reference (Quick Edit) tab**
- From your EndNote library, highlight the reference you wish to edit
- Click on the Reference tab to reveal the reference details pane to alter or add new details
- Click outside this pane to be prompted to save the changes
2.2.1 Find Reference Updates

EndNote will search the web for references in order to update incomplete references in your library. The EndNote supplied reference and your incomplete reference will be displayed next to each other for comparison. Differences will be highlighted in the records and the data can be inserted into the incomplete reference.

- Highlight the reference or references in your library to be updated
- From the References dropdown menu, select Find Reference Updates
- EndNote will retrieve an alternative matching reference in which to select information to update your reference. The EndNote retrieved reference is in the left hand pane, and your reference is in the right hand pane

- You can select all the variant information into your reference, or update the empty fields, or select pieces of information and paste into your reference

2.3 Attaching Full-Text Documents

2.3.1 Find Full Text

EndNote will locate the full-text files of literature from data stored in the references of your library. EndNote uses the information from the URL, DOI, ISSN fields of a reference. The full-text document is placed in the accompanying .DATA folder for your library, a paper clip icon is added to the attachment column for the reference, and a full-text icon is inserted into the reference.

- For the Find Full Text feature to work in the university setting, you need to add pathways for proxy servers and authentications into your EndNote preferences. See the UTAS Library’s EndNote subject guide for further information http://utas.libguides.com/endnote
Retrieving full text documents

EndNote can search and retrieve full text documents for up to 1,000 references in your library at one time.

- Check the references in your library and remove any unwanted data in the DOI, URL, ISSN fields
- Check that you are working in the Local Library mode
- Highlight the reference or references that you require full text document retrieval
- Click on the icon in the EndNote X9 toolbar,
  or from the References dropdown menu, select Find Full Text, and select Find Full Text...
  (Alternatively, right click on an individual reference and select Find Full Text from the menu)
- From the Find Full Text Login screen with the EZproxy Database Menu, click Continue
- In the left hand pane the progress and success of the search is recorded in temporary groups under the Find Full Text heading (Searching..., Found PDF, Found URL, Not found).

2.3.2 Manually attaching full text documents

If the search did not find full text documents for references, you will need to locate the full text document, and attach the document to the EndNote reference.

- Highlight the reference in your library that needs the .pdf attachment
- Click on the icon in the EndNote X9 toolbar
- Locate your full text document on your computer and click the Open button
- The full text document will be attached to your reference, and a copy of the document will be added to your .Data folder

If you maintain a print collection of documents, use the EndNote record number on the references as a filing system for your printed documents

To display the record number in your library references window

Edit dropdown menu > Preferences... > Display Fields option > Choose a column and select Record Number from the dropdown menu

3. Creating References from .PDF Documents

If you have saved .pdf documents on your computer or device, EndNote can detect the Digital Object identifier (DOI) from a .pdf document and find citation details to create an EndNote reference. A copy of the .pdf document will also be attached to the reference. If you have more than one .pdf document, create a folder and place these .pdf documents into the folder. EndNote will look at a folder of .pdf documents and create references for each document.
To create a reference in your EndNote Library from a .pdf

- From the File dropdown menu, select Import dropdown list, and select File (for a single .pdf) or Folder (for a collection of .pdfs). An Import Folder window appears.

  ![Import Folder window](image)

- Under Import Folder: locate the .pdf document or folder on your computer.
- Click the checkbox Include files in subfolders if the documents are inside other folders.
- Optional to make a Group set by clicking on the checkbox, Create a Group Set for this import.
- Under Import Option: select PDF.
- Click on the Import button.

**Please Note:** The amount of information extracted from the PDF is dependent upon the amount of information put in the PDF when it was created. Sometimes you will only get a reference without an abstract in your library. If you get a reference in your library with a title in `< >` then the search for reference details was unsuccessful. It is advisable to delete this reference.

### Automatic importing of references from .pdf documents

EndNote can automatically search for references and attach the .pdf documents when .pdfs are added to a designated folder.

- Create a folder for your .pdf documents on your computer.
- In EndNote, select Edit drop down menu and Preferences... menu option.
- In the lefthand pane select PDF Handling.
- Click on the checkbox Enable automatic importing.
- Click the button Select Folder to find the designated folder for your .pdf documents.
- Click the OK button.
4. References from Databases

Records from databases can be transferred to an EndNote Library by 3 different methods, depending upon the features of the database or library catalogue. These methods are Direct Export, Filters, or Connections.

4.1 Direct Export

Many databases allow marked records to be exported directly from the database into your EndNote library. Most databases allow multiple records to be exported at the same time, while some databases such as Google Scholar allow single records only. The exporting of references is seamless as the EndNote filter is selected for you.

Most of the UTAS Library subscription databases now support direct export including:

- Scopus
- Web of Science
- Ovid databases (e.g. Medline, APA PsycInfo)
- Ebsco databases (e.g. CINAHL, ERIC, Business Source Ultimate)
- UTAS Library MegaSearch
- ProQuest (e.g. ASFA, Sociological Abstracts)
- Science Direct (Elsevier)
- Informit (e.g. A+ Education, APA-Fulltext etc.)
- IEEE Xplore

4.1.1 Direct export from Web of Science databases

There are two methods of exporting records in Web of Science databases; records imported from a single results page at a time or creating a marked list of records to import.

Option 1 (To export records page by page)

- Perform a search within a Web of Science database
- Mark the records you require by clicking on the checkbox next to the record
- Click on Export... button and select EndNote Desktop from the dropdown menu

- An Export Records to EndNote Desktop window appears
• From the Record Content: dropdown menu, select the level of information you want added to your references, such as Full Record and click Export button

![Export Records to EndNote Desktop](image)

• You will be given a download file of references. In Google Chrome, this file appears at the lower left of the screen. Open or click the download file.
• Your references will be imported into your open EndNote library. If EndNote is not open, EndNote will be activated and you may be required to Select a Reference Library. Your database records should now be displayed in EndNote.

Option 2 (To export records from various results pages using the MARKED LIST)

• Perform a search within a Web of Science database
• Mark the records you require by clicking on the checkbox next to the record
• Click on Add to Marked List button
• Continue searching and marking records and Adding to Marked List on other pages of records
• When finished marking records, click on the Marked List button at the top right of screen

![Marked List](image)

On the Marked List page

Click on the checkboxes for the information you want downloaded into your EndNote library
• Click on the button labelled Export…, and select EndNote Desktop from the dropdown menu
• An Exporting Records to EndNote window and Saving Records to EndNote window will briefly appear
• You will be given a download file of references. In Google Chrome, this file appears at the lower left of the screen. Open or click the download file.

Your references will be imported into your open EndNote library. If EndNote is not open, EndNote will be activated, and you may be required to Select a Reference Library. Your database records should now be displayed in EndNote.

Check the individual references to ensure data has been imported correctly. Minor corrections can be made by cut and paste.
4.2 Filters

EndNote import filters are used in the process of importing database search results into EndNote. A filter interprets each piece of text within the fields of a record and places it in the correct EndNote library field. To successfully import records from a saved database search into EndNote, the correct filter is required. The EndNote software that you download comes with a selection of import filters for databases from a variety of database providers. Not many UTAS Library subscribed databases require the filter method of importing references, but other library catalogues and free www databases may require it. As database retrieval software improves, more databases are shifting from filters to direct export.

It is important to note the name of the database that you are using and the name of the provider of the database.

An example database that uses a filter approach is:

- Agricola (National Library of Agriculture (United States))

4.2.1 Agricola database

In Agricola …

- Perform a search in the database subset, such as Search for Articles
- Click the checkboxes against the citations that you want to save to EndNote
- At the top of the search results screen click Export

- Select EndNote Citation from the dropdown menu. Click on the Click to Export button

You are shown a window of coded references in your browser window. Highlight and copy these coded references as a .txt file in Word (plain text). Make a note of the .txt filename you have used and the file location on your computer.

In EndNote …

- Open your EndNote library
- From the FILE dropdown menu, click on Import
• You may need to click on the **Options** button in the lower left-hand side of the window to reveal the settings

• In the **Import File** window, from the **Import File**: click on the **Choose…** button to select the .txt file you have created

• From the **Import Option**: click on the dropdown menu and select **Other Filters**

• Select **Agricola (NAL)** from the filter list. Click **Choose** button

• From **Duplicates**: it is optional to select **Discard Duplicates** or **Import All** or **Import into Duplicates Library**

• From **Text Translation**: select **No Translation**. Click on **Import** button

Your references will now be added to your EndNote library

### 4.3 Connection Files

Library catalogues and some databases are searchable from within EndNote. To search these databases and catalogues you need the correct **connection file**. Some connection files are provided with EndNote and others you will need to find from other sources. For the UTAS Library catalogue, it is recommended use Library MegaSearch as a Direct Export approach.

The EndNote search interface offers a restricted search function compared to the database or catalogue’s own search interface. The connect function is most useful for transferring specific references into your EndNote library.

### Setting the Display Mode

EndNote will automatically set your display mode to **Online Search Mode (Temporary Library)**. Alternatively, you set the EndNote display mode to **Online Search Mode (Temporary Library)** prior to commencement of searching using connection files.

This will store references from your online search into a temporary library for preview and editing prior to inclusion in your EndNote library.
Alternatively, the **Integrated Library & Online Search Mode** will automatically add all the references from your online search directly into your opened EndNote Library without the chance to preview the references. You do not get the option to select and edit references in a temporary window before inclusion into your EndNote library.

4.3.1 Medline via PubMed

- Open your EndNote library
- On the EndNote toolbar click the Online Search icon
  
  (Alternatively select from the **Tools** dropdown menu **Online Search**...)

- From the **Choose a Connection** window, click on **PubMed (NLM)**
- Click on **Choose** button
- The display mode will be automatically changed to **Online Search (Temporary Library)** mode

The **Online Search - PubMed** search pane appears in the top section of the screen

- Type in your search words, being careful to select the appropriate searchable fields
- Click on the **Search** button

- The search result will be loaded and viewable in a temporary window. Highlight the references to copy into the Library

- Click on the **Copy to Local Library** icon from the toolbar
(Alternatively, click on the References dropdown menu and select Copy References To and choose the library from the submenu)

- Click on the Local Library mode button to view the references transferred into your library
- To remove references from the temporary view window, click on the Integrated Library & Online Search
- Click on the Local Library mode button

If the connection file is not in EndNote

- Locate the connection file
  1. from the UTAS Library subject guide for EndNote
     http://utas.libguides.com/endnote - Connections tab, or,
  2. from the EndNote www site
  3. from another location or supplied by another source as a file attachment

- Download the connection file and open the file. In Google Chrome, click on the download file at the lower left of the screen. It should open up in EndNote

From your EndNote library

- Click on the File dropdown menu, select Save As...

- You are presented a connection filename

- Click on Save

The file is saved in your computer’s Documents folder > EndNote X9 folder > Styles folder.

- In your EndNote library, click on the File dropdown menu, select Close Connection
- Click on the Online Search icon to select the new connection file
5. Organising Your EndNote Library

5.1 Searching Your Library
There are 2 ways to search, Quick Search and the Search Tab

5.1.1 Quick Search
- Open the EndNote library you wish to search
- Type the word directly into the quick search box, located in the toolbar at the top of the screen

5.1.2 Search Tab
- Open the EndNote library that you wish to search
- Click on the Show Search Panel link at the top right of screen
- A search pane will appear at the top of screen enabling you to search the open library

Wildcard character
The * can be used as a right hand truncation symbol on search words, e.g. diseas* will find disease, diseases, diseased

5.2 Grouping References
Groups make it easy to break a large library into subsets for current report writing or later viewing and retrieval. You can create your own custom group and smart group, as well as combining references from existing groups into a new group.

EndNote also has its own default group settings such as All References, Unfiled and Trash; Find Full Text (temporary storage of groups that appear during a full text search); and Config Sync if you have synchronised your desktop EndNote to an online (www) version of EndNote.
5.2.1 Smart groups
Smart Groups are the automatic filing of references into a group from imported references that match your predetermined search strategy.

- Ensure you have the entire library of references displayed in the pane
- From the Groups dropdown menu, select Create Smart Group. A search dialogue box appears. (Alternatively, position your mouse over the My Groups bar on the left; right click your mouse to select Create Smart Group from the menu)
- Provide a name for your smart group, a search strategy and then click the Create button
Any references added to your library that match your search strategy will be copied into your smart group.

5.2.2 Custom groups
Custom Groups are collections of references you manually transfer and are copied from your main library into the groups.

- From the Groups dropdown menu, select Create Group
  (Alternatively, position your mouse over the My Groups bar on the left, right click your mouse to select Create Group from the menu)
• Give the group a name
• Highlight the references you want to place in that group and drag & drop over the group name. These references will now appear in that category
6. Citing References and Creating Bibliographies Using Microsoft Word

EndNote will automatically create in-text references or footnotes and bibliography entries in a word-processed document according to a specified referencing style. This is called Instant Formatting, in previous versions Cite While You Write (CWYW). In EndNote, referencing or bibliographic styles are called Output Styles. You need to select the output style that you want to use to cite references from your EndNote Library and to format reference lists or bibliographies. Some output styles are installed with the EndNote software. EndNote supports output styles for in-text citations, numbered in-text citations, and footnotes. This introductory guide is demonstrating EndNote with Word, but EndNote will also function with other word processing software.

6.1 Selecting an output style

- From the EndNote Library toolbar, click on the styles dropdown menu
- Click on Select Another Style

From the Choose a Style window, check to see if your style is available in EndNote. If so, highlight the style from the window and click Choose.

If the output style file is not in EndNote

- Check the EndNote subject guide for the output style http://utas.libguides.com/endnote
- Also, check the EndNote www site. From the EndNote output styles manager window (Edit dropdown menu > Output Styles > Open Style Manager...)
- Click on the Get More on the Web... button. You are taken to the EndNote www site to select output styles to download. Alternatively, go to https://endnote.com/downloads/styles/
Installing an output style in EndNote

- Locate the output style
  1. from the UTAS Library subject guide for EndNote
     http://utas.libguides.com/endnote - Additional Styles tab, or,
  2. from the EndNote www site
     https://endnote.com/downloads/styles/
  3. from another location or supplied by another source as a file attachment

- Download the output style and open the style. It should open up in EndNote

From your EndNote library

- Click on the File dropdown menu, select Save As...

- You are presented a style filename

- Click on Save.
- In your EndNote library, from the File dropdown menu, select Close Style
- From the EndNote Library toolbar, click on the styles dropdown menu
- Click on Select Another Style to find the newly added style

This new output style will be saved in the Documents folder > EndNote X9 > Styles folder on your computer.

6.2 Inserting in-text citations using Word

EndNote adds a toolbar tab as part of the ribbon to access the EndNote inserting citations and formatting options of citations and bibliographies.

- Ensure that the output style in the Word EndNote toolbar matches the output style to be used from the EndNote Library toolbar

6.2.1 Insert citations within EndNote

- Position your cursor in the document where you want an in-text citation
- From the opened EndNote library, highlight the reference in your library
In EndNote, click on the Insert Citation icon in the toolbar.

You are taken to the Word document, where the in-text citation is inserted, and a bibliography entry is created at the end of the document.

### 6.2.2 Insert citations using the Word toolbar

- Position your cursor in the document where you want an in-text citation.
- From the dropdown menu, either select **Insert Citation...** to find and choose a citation from your EndNote library and click the **Insert** button; or if the reference is already highlighted in your EndNote library, or select the **Insert Selected Citation(s)** menu option.

You can insert multiple in-text citations to be added within a single set of parentheses in a document by highlighting the references in your EndNote library and clicking on the **Insert Citation** icon in EndNote or **Insert Selected Citation(s)** in Word.
6.3 Editing an In-Text Citation

Editing in-text citations must be performed using the Word EndNote toolbar. Common editing actions are formatting citations in Author (Year) format, excluding an author’s name or excluding the year from the in-text citation. You can edit in-text citations with Instant Formatting (Cite While You Write) turned on (formatted citations) or with Instant Formatting turned off (unformatted citations).

6.3.1 Instant Formatting (Cite While You Write) Turned On

This allows an in-text citation to be edited as a formatted citation

- In Word, highlight the in-text citation that you want to change

In the Citations section of the EndNote toolbar in Word

- Click on the Edit & Manage Citation(s) icon

- From the Edit & Manage Citation(s) window, click on the Formatting: dropdown menu, select the required editing option
- Click on the OK button

Adding Page Numbers

Page numbers can be included as part of the in-text citation from the Edit & Manage Citation(s) Word toolbar option. Some output styles allow direct entry of page numbers

- In the Edit Citation tab, add the page number/s in the Pages: line, e.g. 36
- If the pages do not display in the formatted in-text citation by using the Pages: line, add the punctuation and pages in the Suffix: line, e.g. “, p. 36”
6.3.2 Instant Formatting (Cite While you Write) Turned Off

You may wish to turn Instant Formatting off so that you can more easily perform some editing functions directly to the citation (e.g. adding page numbers, or excluding authors from the in-text reference), using Word to edit the in-text citations in an unformatted mode. This is sometimes simpler than using Word’s EndNote toolbar Edit & Manage Citation(s) to perform the same procedure.

- From the Word EndNote toolbar Bibliography section, click on the Convert Citations and Bibliography icon dropdown menu
- Click on the Convert to Unformatted Citations

In-text citations are changed to unformatted citations and the bibliography is removed. When you turn off Instant Formatting, the citations will appear as temporary ‘pointers’ to the reference in the EndNote library, e.g. {Ambrose, 2003 #4}. The citations will remain this way and the bibliography won’t appear until you format the bibliography.

Formatting Citations

If you need your unformatted citations changed to formatted citations in the selected output style, or if your citations did not change to the selected output style:

In the Bibliography section of the EndNote toolbar

- Click on Update Citations and Bibliography
6.4 Changing Output Styles in Word

In the Bibliography section of the EndNote toolbar in Word

- From the Style drop down menu, select the desired style from the list, or a style from the window under the Select Another Style... option
- Your citations in the Word document should be updated automatically.

6.5 Turning Instant Formatting (Cite While You Write) Off and On

Instant Formatting may become deactivated if you have been changing styles in your Word document or editing unformatted citations. In your document, you may be viewing unformatted citations with {    }.

In the Bibliography section of the EndNote toolbar in Word

- Click on the Instant Formatting is On drop down menu
- Select Turn Instant Formatting Off

To Turn Instant Formatting On

- Click on the Instant Formatting is Off drop down menu
- Select Turn Instant Formatting On

6.6 Converting your Word document to Plain Text

When you have finished using EndNote to insert citations and reference lists, it is advisable to create a Plain Text copy of your Word document. EndNote is no longer active in the new document and you can word process minor changes to the citations and references. You submit this new plain text document to supervisors and lecturers / tutors.

From the Word EndNote toolbar ...

- Click on the Convert Citations ad Bibliography drop down menu
- Select Convert to Plain Text

You will be prompted to make a new copy of the Word document
7. Help and Problem Solving

<table>
<thead>
<tr>
<th>Technical Support</th>
<th>Contact the UTAS Service Desk via the Self Service portal <a href="https://www.utas.edu.au/selfservice">https://www.utas.edu.au/selfservice</a> OR telephone or in-person at the Morris Miller Library and the Launceston Campus Library <a href="https://www.utas.edu.au/service-desk/about">https://www.utas.edu.au/service-desk/about</a></th>
</tr>
</thead>
<tbody>
<tr>
<td>Download EndNote</td>
<td>Staff and students of the University of Tasmania can download EndNote from: <a href="http://www.utas.edu.au/service-desk/uconnect/software-and-utilities">http://www.utas.edu.au/service-desk/uconnect/software-and-utilities</a> UTAS email account username and e-mail password required for authentication. Mac and Windows versions available</td>
</tr>
<tr>
<td>Online modules and webinars</td>
<td><a href="https://www.youtube.com/user/EndNoteTraining">https://www.youtube.com/user/EndNoteTraining</a> <a href="https://clarivate.com/webofsciencegroup/support/endnote/">https://clarivate.com/webofsciencegroup/support/endnote/</a></td>
</tr>
<tr>
<td>UTAS Library EndNote workshops</td>
<td><a href="https://utas.libcal.com/calendar/workshops">https://utas.libcal.com/calendar/workshops</a></td>
</tr>
<tr>
<td>EndNote manual</td>
<td>Click on the Help dropdown menu in EndNote Select Online User Guide .PDF manual installed with EndNote. Located at C:\Program Files (X86)\EndNote X9\EndNote.pdf</td>
</tr>
<tr>
<td>UTAS Library module on EndNote basics, produced for the Graduate Certificate in Research</td>
<td><a href="https://utas.libguides.com/GradCertResearch/EndNote_basics">https://utas.libguides.com/GradCertResearch/EndNote_basics</a></td>
</tr>
<tr>
<td>UTAS Research Librarians</td>
<td><a href="mailto:Research.Librarians@utas.edu.au">Research.Librarians@utas.edu.au</a></td>
</tr>
<tr>
<td>EndNote subject guide</td>
<td><a href="http://utas.libguides.com/endnote">http://utas.libguides.com/endnote</a></td>
</tr>
<tr>
<td>EndNote technical support knowledgebase Also, technical support submission form</td>
<td><a href="https://support.clarivate.com/Endnote">https://support.clarivate.com/Endnote</a></td>
</tr>
</tbody>
</table>