EndNote X8 Introductory Guide for MAC Users

University of Tasmania Library
http://utas.libguides.com/endnote

March 2017
## Contents

1. **EndNote Libraries** .......................................................................................................................... 4  
   1.1 Creating an EndNote X8 Library ......................................................................................................... 4  
   1.2 Open an Existing EndNote Library ..................................................................................................... 5  
      1.2.1 Set your library to open automatically .................................................................................. 5  
   1.3 Saving and Backing-Up an EndNote Library ..................................................................................... 5  

2. **Manually Adding References to Your Library** .................................................................................... 6  
   2.1 Typing a New Reference .................................................................................................................... 6  
      2.1.1 Personal Author and Organisation names ................................................................................. 6  
   2.2 Editing a Reference in a Library ......................................................................................................... 7  
      2.2.1 Find Reference Updates .......................................................................................................... 7  
   2.3 Attaching Full-Text Documents ......................................................................................................... 8  
      2.3.1 Find Full Text .......................................................................................................................... 8  
      2.3.2 Manually attaching full text documents ................................................................................. 9  

3. **Creating References from .PDF Documents** .................................................................................... 9  

4. **References from Databases** ........................................................................................................... 10  
   4.1 Direct Export ..................................................................................................................................... 10  
      4.1.1 Direct export from Web of Science databases ........................................................................ 11  
   4.2 Filters .............................................................................................................................................. 13  
      4.2.1 Cochrane Library database .................................................................................................... 13  
   4.3 Connection Files ............................................................................................................................... 15  
      4.3.1 University of Tasmania Library catalogue ........................................................................... 15  

5. **Organising Your EndNote Library** .................................................................................................. 17  
   5.1 Searching Your Library .................................................................................................................... 17  
      5.1.1 Quick Search .......................................................................................................................... 17  
   5.2 Grouping References ......................................................................................................................... 17  
      5.2.1 Smart groups ........................................................................................................................... 18  
      5.2.2 Custom groups ......................................................................................................................... 18  

6. **Citing References and Creating Bibliographies Using Microsoft Word** ...................................... 19  
   6.1 Selecting an output style .................................................................................................................... 19  
   6.2 Inserting in-text citations using Word ............................................................................................... 20  
      6.2.1 Insert citations within EndNote ............................................................................................. 20  
      6.2.2 Insert citations using the Word toolbar ................................................................................. 21  
   6.3 Editing an In-Text Citation ................................................................................................................. 21  
      6.3.1 Instant Formatting (Cite While You Write) Turned On ............................................................ 22  
      6.3.2 Instant Formatting (Cite While You Write) Turned Off .......................................................... 23  
   6.4 Changing Output Styles in Word .................................................................................................... 24  
   6.5 Turning Instant Formatting Off and On (Cite While You Write) .................................................... 24  

4. **Help and Problem Solving** ............................................................................................................ 25
Introduction to EndNote X8

What is EndNote X8?

EndNote is a reference management tool which helps you to save and manage bibliographic references. EndNote X8 enables you to organise references into separate libraries and into smaller groups within each library. It can store copies of files with your references (e.g. .PDF, TIFF, HTML, XLSX, MP3 documents), so you can take all of your research with you in one easy package. EndNote X8 will display your references in the reference style of your choice (e.g. APA 6th), and will format your research papers for you, placing references and footnotes where necessary, compiling a bibliography as you reference. EndNote can also be used as a search interface to some databases and library catalogues, and can be used collaboratively with other researchers with the EndNote Online version.

The University of Tasmania has purchased an institution-wide license to the software that allows all current staff and students to use the software. EndNote X8 is the latest version that is supported by the University of Tasmania Library.

You can download EndNote from the EndNote subject guide http://utas.libguides.com/endnote

Before you start

This document uses the word ‘reference’ (or references) when referring to a record in an EndNote library. This follows the convention used in the EndNote software.

The terms ‘reference’ and ‘citation’ can be used interchangeably, and you may find people use either term, or both.

A citation can be broadly defined as a reference to a published or unpublished source. In other words, a citation is a record in your EndNote library which contains information that refers to a journal article, a book, a picture, song, musical score, or any other published or unpublished item.

A citation style refers to the way reference information is displayed in a written document. For example, APA 6th is a citation style which has rules governing how citations should be formatted in a written document.
1. EndNote Libraries

1.1 Creating an EndNote X8 Library

1. Open EndNote X8 - either displays a grey toolbar with dropdown menu ready to create a library, or may EndNote may create an library called My EndNote Library

2. Go to the top menu on your screen – select File > New

3. Provide a name for your library

4. It is optional to click on the checkbox Save as Package

5. Click Save

Why Save as Package?

EndNote creates two files when you create a new EndNote Library. Your library has a file extension of .enl, while an accompanying folder has the same name of your library and a .Data extension. This folder is part of the library, and any images or files you insert into your library will be stored in the .Data folder.

If you shift, copy or save your EndNote library .enl file to another computer location or device, the .Data folder must also be shifted, copied or saved.

Save as Package combines your library and .Data folder into one file so you only see your library name with a .enlp extension. If you shift, copy or save the single .enlp file, your library and hidden .Data folder will automatically be shifted, copied or saved at the same time.

EndNote X8 Home Screen

Take note of the different areas of the screen. Menus, toolbar, reference list section and reference preview and search sections, which are all empty at the moment.
After your EndNote Library has been created, but before it has content, your EndNote page should look similar to this:

1.2 Open an Existing EndNote Library

Once the library has been created and saved, EndNote will remember that the library exists. When you restart EndNote, often your last opened EndNote library will automatically open.

If you need to open an existing library

- From the File menu, select Open Library… and locate the library file on your computer

1.2.1 Set your library to open automatically

When EndNote is opened, you can have your preferred library to open automatically.

- Open the library or libraries you would like to open automatically
- From the EndNote X8 dropdown menu, select Preferences...
- In the left side of the EndNote Preferences window, click on Libraries
- From the When EndNote starts: drop down menu, select Open the specified libraries
- Click on the Add Open Libraries button to add all open libraries to the list
- Click on Save

1.3 Saving and Backing-Up an EndNote Library

It is good practice to make regular backup copies of your EndNote library. It is useful to save a copy onto a mobile storage device such as a USB drive.

- From the File menu, select Save a Copy...
- Select the location where you want the copy to be stored, such as a removable disk
- Click the checkbox Save As Package if you wish your library and .Data folder to be saved as a single .enlp file
- Click on Save

You should have a copy of your EndNote library and its .Data file saved
2. Manually Adding References to Your Library

2.1 Typing a New Reference

- Select menu References dropdown menu > New Reference, or click on the New Reference icon in the EndNote X8 toolbar.

- Select the reference type you wish to add from the Reference Types drop-down list (e.g. book, journal article) and create a simple record.

- Close the New Reference window to reveal your EndNote X8 library, which now includes your new reference.

Please Note: The use of capital letters for article and chapter titles, book and journal titles, will depend on the citation style used by your school, supervisor or publication. EndNote does not always change the way you use capital letters so you must learn to recognise your chosen style elements. Click the Preview tab to check layout.

2.1.1 Personal Author and Organisation names

Personal Authors

There is more than one way of entering personal author names:

- type family name first, followed by a comma and then the given name, e.g. Mathews, Christine
- type the given name followed by the family name, e.g. Christine Mathews
- separate initials with a space or full stop, e.g. Mathews, C.O. or Mathews, C O

For more than one author

Add each extra author on a new line. Press Return after typing an author’s name so that each author appears on a separate line.
Organisation Names

- Add a government or organisational author followed by a comma – this keeps words in order, e.g. Apple Computer Inc., or Ministry of Education,
- Use two commas for part of an organisation, e.g. World Trade Organisation,, Geneva

2.2 Editing a Reference in a Library

- Double-click the reference in your library to reveal the full details to alter or add new details. You will be prompted to save the changes when you exit from the reference screen

Reference (Quick Edit) tab

- From your EndNote library, highlight the reference you wish to edit
- A Quick Edit pane is displayed on the right hand side of the screen, so you can alter or add new details
- Click outside this pane to be prompted to save the changes

2.2.1 Find Reference Updates

EndNote will search the www for references in order to update incomplete references in your library. The EndNote supplied reference and your incomplete reference will be displayed next to each other for comparison. Differences will be highlighted in the records and the data can be inserted into the incomplete reference.

- Highlight the reference or references in your library to be updated
- From the References dropdown menu, select Find Reference Updates...
- EndNote will retrieve an alternative matching reference in which to select information to update your reference. The EndNote retrieved reference is in the left hand pane, and your reference is in the right hand pane
You can select all the variant information into your reference, or update the empty fields, or select pieces of information and paste into your reference

**TIP** If you wish to update a single reference from your library, open the reference in its reference display window and you will find a Find Reference Updates icon

### 2.3 Attaching Full-Text Documents

#### 2.3.1 Find Full Text

EndNote will attempt to locate the full-text files of literature from data stored in the references of your library. EndNote uses the information from the URL, DOI, ISSN fields of a reference. The full-text document is placed in the accompanying .DATA folder for your library, a paper clip icon is added to the attachment column for the reference, and a full-text icon is inserted into the reference.

For the Find Full Text feature to work in the university setting, you need to add pathways for proxy servers and authentications into your EndNote preferences. See the UTAS Library’s EndNote subject guide for further information [http://utas.libguides.com/endnote](http://utas.libguides.com/endnote)

### Retrieving full text documents

EndNote can search and retrieve full text documents for up to 1,000 references in your library at one time.

- Check the references in your library and remove any unwanted data in the DOI, URL, ISSN fields
- Highlight the reference or references that require full text document retrieval in your library
- From the **References** dropdown menu, select **Find Full Text**, and select **Find Full Text**...
- You may be required to add email name and password authentication details in the EZProxy screen
- If you are displayed a **File Download Warning** screen, click on the **Cancel** button
- In the left hand pane the progress and success of the search is recorded in temporary groups under the **Find Full Text** heading (Searching..., Found PDF, Found URL, Not found).
2.3.2 Manually attaching full text documents

If the search did not find full text documents for references, you will need to locate the full text document, and attach to your EndNote reference

- From the opened reference in your library, click on the empty File Attachments field
- From the References drop down menu, select File Attachments > Attach File
- Locate your full text document on your computer and click the Open button
- The full text document will be attached to your reference, and a copy of the document will be added to your .Data folder

If you maintain a print collection of documents, use the EndNote record number on the references as a filing system for your printed documents

To display the record number in your library references window

EndNote X8 dropdown menu > Preferences… > Display Fields option > Choose a column and select Record Number from the dropdown menu

3. Creating References from .PDF Documents

If you have saved .pdf documents on your computer or device, EndNote can detect the Digital Object identifier (DOI) from a .pdf document and find citation details to create an EndNote reference. A copy of the .pdf document will also be attached to the reference. If you have more than one .pdf document, create a folder and place these .pdf documents into the folder. EndNote will look at a folder of .pdf documents and create references for each document.

To create a reference in your EndNote Library from a .pdf

- From the File dropdown menu, select Import… An Import window appears
- Locate your .pdf document or folder of .pdf documents
- You may need to click on the Options button in the lower left hand corner of the window to reveal the other settings
- From the Import Options: dropdown menu, select PDF File or Folder
Please Note: The amount of information extracted from the PDF is dependent upon the amount of information put in the PDF when it was created. Sometimes you will only get a reference without an abstract in your library.

4. References from Databases

Records from databases can be transferred to an EndNote Library by 3 different methods, depending upon the features of the database or library catalogue. These methods are Direct Export, Filters, and Connections.

4.1 Direct Export

Many databases allow marked records to be exported directly from the database into your EndNote library. Most databases allow multiple records to be exported at the same time, while some databases such as Google Scholar allow single records only. The exporting of references is seamless without you needing to save database records to a text file and knowing what EndNote filter to use. EndNote automatically selects the filter to use.

NOTE: Some database platforms do not support the MAC Safari www browser. You will have to use a different www browser such as Internet Explorer, Mozilla Firefox, or Google Chrome.

Some databases/vendors that support direct export:

- Scopus
- Web of Science (e.g. Web of Science Core Collection)
- ProQuest (e.g. ASFA, ProQuest Dissertation & Theses)
- Science Direct (Elsevier)
- Engineering Village (e.g. Compendex, GeoBase, GeoRef)
- Informit (e.g. A+ Education, APA-Fulltext etc)
- Ebsco (e.g. Business Source Ultimate; Cinahl)
- IEEE Xplore
- UTAS Library MegaSearch (Ebsco)
4.1.1 Direct export from Web of Science databases

There are two methods of exporting records in Web of Science databases; records imported from a single results page at a time, or creating a marked list of records to import.

Option 1 (To export records page by page)

- Perform a search within a Web of Science database
- Mark the records you require by clicking on the checkbox next to the record
- Click on the arrow next to the button labelled Save to EndNote online, and select Save to EndNote desktop from the dropdown menu.

  ![Send to EndNote window](image)

- A Send to EndNote window appears
- From the Record Content: dropdown menu, select the level information you want added to your references, such as Full Record and click on the Send button

  ![Send to EndNote window](image)

- In the Downloads folder there should be a file labelled savedrecs-1.ciw (or similar). You can find the Downloads folder from the desktop applications toolbar or in the Finder
- Click on the Downloads folder, and drag the savedrecs-1.ciw file on top of the EndNote icon on the desktop applications toolbar. Your references will be imported into your open EndNote library. Alternatively, click on the savedrecs-1.ciw file in the Downloads folder, and click on Choose Application and select EndNote X8 from the Applications folder
If EndNote is not open, EndNote will be activated and you may be required to Select a Reference Library. Your database records should now be displayed in EndNote.

Option 2 (To export records from various results pages using the MARKED LIST)

- Perform a search within a Web of Science database
- Mark the records you require by clicking on the checkbox next to the record
- Click on Add to Marked List button
- Continue searching and marking records on other pages of records
- When finished marking records, click on the number in the Marked List button at the top right hand side of the screen

On the Marked List page

- Click on the checkboxes for the information you want downloaded into your EndNote library
- Click on the arrow next to the button labelled Save to EndNote online, and select Save to EndNote desktop from the dropdown menu.
- A Sending Records to EndNote screen appears, and a file of references is added to your Downloads folder

- In the Downloads folder there should be a file labelled savedrecs-1.ciw (or similar). You can find the Downloads folder from the desktop toolbar or in the Finder
- Click on the Downloads folder, and drag the savedrecs-1.ciw file on top of the EndNote icon on the desktop applications toolbar. Your references will be imported into your open EndNote library. Alternatively, click on the savedrecs-1.ciw file in the Downloads folder, and click on Choose Application and select EndNote X8 from the Applications folder
Your references will be imported into your open EndNote library.
If EndNote is not open, EndNote will be activated and you may be required to Select a Reference Library. Your database records should now be displayed in EndNote.

Check the individual references to ensure data has been imported correctly. Minor corrections can be made by cut and paste.

4.2 Filters

EndNote Import Filters are used in the process of importing database search results into EndNote. A filter interprets each piece of text within the fields of a record and places it in the correct EndNote library field. To successfully import records from a saved database search into EndNote, the correct filter is required. The EndNote software that you download comes with a selection of import filters for databases from a variety of database providers. Not many UTAS Library subscribed databases require the filter method of importing references, but other library catalogues and free www databases may require it.

It is important to note the name of the database that you are using and the name of the provider of the database. As database retrieval software improves, more databases are shifting from filters to direct export.

Databases that use a filter are:

- PubMed (Medline – Alternatively use PubMed’s direct export option)
- Anthropological Index Online
- Cochrane Library

4.2.1 Cochrane Library database

In Cochrane Library …

- Perform a search
- Click the checkboxes against the citations that you want to save to EndNote
- At the top of the search results screen click Export selected or Export all
From the **Choose your export options** window ...

- In the *Export type* dropdown menu, select your computer type
- From the *File type* dropdown menu select **Citation and Abstract**
- Click **Export Citation** button

The following instructions apply for the Google Chrome browser

- Make a note of the filename that appears at the base of the www browser screen. This file has been added to your computer’s **Downloads** folder. The filename should be **citation-export.txt**

In EndNote ...

- Open your EndNote library
- From the **FILE** dropdown menu, click on **Import**
- You may need to click on the **Options** button in the lower left hand side of the window to reveal the settings
- In the **Import File** window, from the **Import File**: click on the **Choose...** button to select the **citation-export.txt** file from the **Downloads** folder
- From the **Import Option**: click on the dropdown menu and select **Other Filters**
  - Select **Cochrane Library (Wiley)** from the filter list. Click **Choose** button
  - From **Duplicates**: it is optional to select **Discard Duplicates** or **Import All** or **Import into Duplicates Library**
  - From **Text Translation**: select **No Translation**. Click on **Import** button
- Your references will now be added to your EndNote library
4.3 Connection Files

Library catalogues and some databases are searchable from within EndNote. To search these databases and catalogues you need the correct connection file. Some connection files are provided with EndNote and others, including the connection file for the University of Tasmania Library catalogue, can be obtained from the Library’s EndNote subject guide http://utas.libguides.com/endnote. We recommend using the UTAS Library MegaSearch for locating catalogue records and MegaSearch’s direct export method for transferring references.

The EndNote search interface offers a restricted search function compared to the database or catalogue's own search interface. The connect function is most useful for transferring specific references into your EndNote library.

Setting the Display Mode

When using Connection files EndNote will change work display modes automatically to Online Search Mode (Temporary Library) prior to commencement of searching using connection files. This will store references from your online search into a temporary library for preview and editing prior to inclusion in your EndNote library.

4.3.1 University of Tasmania Library catalogue

In EndNote...
- Select from the Tools dropdown menu Online Search...
- From the Choose A Connection window, click on UTAS_Catalogue
- Click on Choose button. Your work display mode will be changed to Online Search mode

Note: The UTAS_Catalogue catalogue file needs to be added into your Connections folder on your computer. See the EndNote subject guide for further details http://utas.libguides.com/endnote

The Online Search pane appears in the top section of the screen.
• Type in your search words, being careful to select the appropriate searchable fields
  • Click on the **Search** button

• The search result will be loaded and viewable in a temporary window. Highlight the references to copy into the Library
  • Click on the **Copy to Local Library** icon from the toolbar

Alternatively, click on the **References** dropdown menu and select **Copy References To** and choose the library from the submenu

• Click on the **Local Library** mode button to view the references transferred into your library

• Click on the **Integrated Library & Online Search Mode** button which will prompt you to discard the references from your online search, and return you to the full functionality of EndNote

If the connection file is not in EndNote

• Locate the connection file
  1. from the UTAS Library subject guide for EndNote
  
    [http://utas.libguides.com/endnote - Connections tab](http://utas.libguides.com/endnote - Connections tab), or,
  2. from the EndNote www site
  
    [http://www.EndNote.com – Downloads link](http://www.EndNote.com – Downloads link), or,
  3. from an another location or supplied by another source as a file attachment

• Download the connection file and open the file. It should open up in EndNote

From your EndNote library

• Click on the **File** dropdown menu, select **Save As**...

• You are presented a connection filename

• Click on **Save**

The file is saved in your computer’s Documents folder > EndNote X8 folder > Styles folder.
5. Organising Your EndNote Library

5.1 Searching Your Library

There are 2 ways to search, Quick Search and the Search form

5.1.1 Quick Search

• Open the EndNote library you wish to search
• Type the word directly into the search box, located in the toolbar at the top of the screen

5.1.2 Search Form

• Open the EndNote library that you wish to search. At the top of the screen above your references is a search form

- If you do not see the search form, click on the screen layout icon to reveal a menu, and select Show Search

Wildcard character

The * can be used as a right hand truncation symbol on search words, e.g. diseas* will find disease, diseases, diseased

5.2 Grouping References

Groups make it easy to break a large library into subsets for current report writing or later viewing and retrieval. You can create your own custom group and smart group, as well as combining references from existing groups into a new group.

EndNote also has its own default group settings such as All References, Unfiled and Trash; Online Search (lists of connection files for quick connection); and Find Full Text (temporary storage of groups that appear during a full text search); and if you have synchronised your desktop EndNote to an online (www) version of EndNote there are Sync Status and Sync Conflicts groups.
5.2.1 Smart groups

Smart Groups are the automatic filing of references into a group from imported references that match your predetermined search strategy.

- Ensure you have the entire library of references displayed in the pane
- From the Groups dropdown menu, select Create Smart Group. A search dialogue box appears.
- Provide a name for your smart group, a search strategy and then click the Create button

Any references added to your library that match your search strategy will be copied into your smart group.

5.2.2 Custom groups

Custom Groups are collections of references you manually transfer and are copied from your main library into the groups.

- From the Groups dropdown menu, select Create Group
- In the left hand panel give the group a name
- Highlight the references you want to place in that group and drag & drop over the group name. These references will now appear in that category

- (Alternatively, from the Groups dropdown menu, select Add References To > and select the group name from the submenu)
6. Citing References and Creating Bibliographies Using Microsoft Word

EndNote will automatically create in-text references or footnotes and bibliography entries in a word processed document according to a specified referencing style. This is called Instant Formatting, in previous versions Cite While You Write (CWYW). In EndNote, referencing or bibliographic styles are called Output Styles. You need to select the output style that you want to use to cite references from your EndNote Library and to format reference lists or bibliographies. Some output styles are installed with the EndNote software. EndNote supports output styles for in-text citations, numbered in-text citations, and footnotes. This introductory guide is demonstrating EndNote with Word, but EndNote will also function with other word processing softwares.

6.1 Selecting an output style

- From the EndNote Library toolbar, click on the styles dropdown menu located at the lower right of the screen
- Click on Select Another Style from the dropdown menu
- From the Chose a Style window, check to see if your style is available in EndNote. If so, highlight the style from the window and click Choose
- If the output style file is not in EndNote
  - Check the EndNote subject guide for the output style [http://utas.libguides.com/endnote](http://utas.libguides.com/endnote)
  - Also, check the EndNote www site. From the EndNote output styles manager window (Edit dropdown menu > Output Styles > Open Style Manager…) 
  - Click on the Get More on the Web… button. You are taken to the EndNote www site to select output styles to download

If the output style file is not in EndNote

- Check the EndNote subject guide for the output style [http://utas.libguides.com/endnote](http://utas.libguides.com/endnote)
- Also, check the EndNote www site. From the EndNote output styles manager window (Edit dropdown menu > Output Styles > Open Style Manager…) 
- Click on the Get More on the Web… button. You are taken to the EndNote www site to select output styles to download
Installing an output style in EndNote

- Locate the output style
  1. from the UTAS Library subject guide for EndNote
     [http://utas.libguides.com/endnote - Additional Styles tab, or,
     2. from the EndNote www site
     [http://www.EndNote.com – Downloads link, or,
     3. from another location or supplied by another source as a file attachment

- Download the output style and open the style. It should open up in EndNote

From your EndNote library

- Click on the File dropdown menu, select Save As...

- You are presented a style filename

- Click on Save.

This new output style will be saved in the Documents folder > EndNote X8 > Styles folder on your computer.

6.2 Inserting in-text citations using Word

In Word, EndNote adds an EndNote X8 tabbed toolbar in your Word toolbar ribbon which contains the inserting citations. You can drag the toolbar into the Word toolbar. You can add in-text citations within EndNote or within Word.

- Ensure that the output style in the Word EndNote toolbar matches the output style to be used from the EndNote Library toolbar
- Select Turn Instant Formatting is On

6.2.1 Insert citations within EndNote

- Position your cursor in the document where you want an in-text citation
- From the opened EndNote library, highlight the reference in your library

- Click on the Insert Citation icon in the EndNote toolbar

- You are taken to the Word document, where the in-text citation is inserted and a bibliography entry is created at the end of the document
6.2.2 Insert citations using the Word toolbar

- Position your cursor in the document where you want an in-text citation
- From the opened EndNote library, highlight the reference in your library
- From the Word toolbar, click on Citations dropdown menu
- Select **Insert Selected Citation(s)** from the menu. You can also search your library for a citation from within Word, by selecting the menu option **Insert Citation**...

![Image of EndNote and Word interface with Insert Citation option highlighted]

You can insert multiple in-text citations into a document by highlighting multiple references in your EndNote library and clicking on the **Insert Citation** icon in EndNote or **Insert Citation(s)** in Word.

6.3 Editing an In-Text Citation

Editing in-text citations must be performed using the Word EndNote toolbar. Common editing actions are formatting citations in Author (Year) format, excluding an author’s name or excluding the year from the in-text citation. You can edit in-text citations with Instant Formatting (Cite While You Write) turned on (formatted citations) or with Instant Formatting turned off (unformatted citations).
6.3.1 Instant Formatting (Cite While You Write) Turned On

This allows an in-text citation to be edited as a formatted citation.

In Word
- highlight the in-text citation that you want to change

In the EndNote Word toolbar
- Select **Edit & Manage Citation(s)** from the menu

  ![Edit & Manage Citation(s)](image)

- From the **Edit & Manage Citations** window, click on the **Format:** dropdown menu, select the required editing option from the menu
- Click on the **OK** button

![Edit Citation](image)

Adding Page Numbers

Page numbers can be included as part of the in-text citation from the **Edit formatted citations** Word toolbar option. Some output styles allow direct entry of page numbers.

- In the **Edit Citation** tab, add the page number/s in the **Pages:** line, e.g. 36
- If the pages do not display in the formatted in-text citation by using the **Pages:** line, add the pages in the **Suffix:** line, e.g. , p.36
6.3.2 Instant Formatting (Cite While You Write) Turned Off

You may wish to turn Instant formatting off so that you can more easily perform some editing functions directly to the citation (e.g. adding page numbers, or excluding authors from the in-text reference), using Word to edit the in-text citations in an unformatted mode. This is sometimes simpler than using Word’s EndNote toolbar Edit & Manage Citations window to perform the same procedure.

- From the Word EndNote toolbar, click on the Tools dropdown menu
- Select Convert to Unformatted Citations from the menu

In-text citations are changed to unformatted citations and the bibliography is removed. When you turn off Instant Formatting, the citations will appear as temporary ‘pointers’ to the reference in the EndNote library, e.g. {Ambrose, 2003 #4}. The citations will remain this way and the bibliography won’t appear until you format the bibliography.

Formatting Citations

If you need your unformatted citations changed to formatted citations in the selected output style, or if your citations did not change to the selected output style:

- From the Word EndNote toolbar, click on the Bibliography dropdown menu
- Select Update Citations and Bibliography from the menu
6.4 Changing Output Styles in Word

In the EndNote toolbar in Word

- Click on the Output Style dropdown menu, and either select the style already present in the dropdown list or select the Select Another Style... option
- If you choose Select Another Style... option, you will be given a Styles window, and highlight the style required
- Click Choose
- Your citations in the Word document should be updated automatically.

6.5 Turning Instant Formatting Off and On (Cite While You Write)

Instant Formatting may become deactivated if you have been changing styles in your Word document or editing unformatted citations.

- From the Word EndNote toolbar, click on the Instant Formatting dropdown menu
- Select Turn Instant Formatting Off
- If Instant Formatting is turned off, select Turn Instant Formatting On
4. Help and Problem Solving

| Technical Support | Contact the UTAS Service Desk, service.desk@utas.edu.au  
phone 62261818 (xtn 1818), 1300 304 903 (freecall on landline phones) (Monday to Friday 8:30 a.m. to 5:00 p.m.; weekends 10:00 a.m. – 1:00 p.m.)  
Advanced IT Support at the Morris Miller Library and Launceston Campus Library (Monday to Friday 8:30 a.m. – 5:00 p.m.) |
|-------------------|---------------------------------------------------------------|
| Download EndNote | Staff and students of the University of Tasmania can download EndNote from: http://www.utas.edu.au/service-desk/helpsheet/software-and-utilities  
UTAS email account username and e-mail password required for authentication. Mac and Windows versions available |
| Online modules and webinars | http://www.youtube.com/user/EndNoteTraining  
http://www.endnote.com/training |
| EndNote manual | • Click on the Help button in toolbar  
• Use the Help dropdown menu in your EndNote library  
• .PDF manual installed with EndNote. Located in the Applications folder > EndNote X8 > EndNote X8.pdf |
| UTAS Research Librarians | Research.Librarians@utas.edu.au |
| EndNote subject guide | http://utas.libguides.com/endnote |
| EndNote technical support knowledgebase and FAQ webpage: | http://endnote.com/support/search-knowledgebase  
http://endnote.com/support/faqs |
| “EndNote how to” technical support community forum | http://community.thomsonreuters.com/t5/EndNote-How-To/bd-p/en-howto |
| EndNote technical support www submission form | http://science.thomsonreuters.com/techsupport/?prodname=EndNote |